Detectada vulnerabilidad crítica en Joomla! 1.5.x
-> Portales Joomla!

#1: Detectada vulnerabilidad crítica en Joomla! 1.5.x Autor: Reempe EnvioPublicado: Mar Ago 19, 2008 9:37 pm
    ----
Se acaba de publicar una liberación rápida seguridad de Joomla! (versión 1.5.6 ), para corregir una vulnerabilidad de alto nivel que afecta a todas las versiones 1.5.x de joomla!.

Se recomienda a todos los usuarios de joomla! se actualicen inmediatamente al versión 1.5.6 [Vusani], disponible en castellano en la comunidad joomla spanish.


BANNER_CENTRAL



-> Portales Joomla!

Todas las horas son GMT + 1 Hora

Página 1 de 1